empire de la lune rouge Index du Forum
 
 
 
empire de la lune rouge Index du ForumFAQRechercherS’enregistrerConnexion

Why won't some of the songs on my W10 phone play on a Groove

 
Poster un nouveau sujet   Répondre au sujet    empire de la lune rouge Index du Forum -> Cité Impériale -> Taverne
Sujet précédent :: Sujet suivant  
Auteur Message
AlbertSalerno


Hors ligne

Inscrit le: 14 Mai 2018
Messages: 5
Localisation: usa

MessagePosté le: Mar 22 Mai - 15:08 (2018)    Sujet du message: Why won't some of the songs on my W10 phone play on a Groove Répondre en citant

Hi,


I am using Groove Music player on my Lumia 640 Windows 10 phone. Some of the songs on the playlist are greyed out and there is a circle with an "i" in the middle next to the song title. When I click on the song I get this message: "We can't play this one It's not on this device and it's not in a place we can stream it from". The song is on the phone (on the sd drive) and will play if I am not using the playlist. I have a playlist with 64 songs and about 25 of them won't play on the playlist. Any ideas?


Please help.


I didn't find the right solution from the Internet.


References:-
https://bit.ly/2IAIWjg
Infographic design agency


Thanks


Revenir en haut
Publicité






MessagePosté le: Mar 22 Mai - 15:08 (2018)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    empire de la lune rouge Index du Forum -> Cité Impériale -> Taverne Toutes les heures sont au format GMT + 2 Heures
Page 1 sur 1

 
Sauter vers:  

Index | Panneau d’administration | creer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Template lost-kingdom_Tolede created by larme d'ange
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com